Social Engineering Forums  
Register FAQ Donator Members Calendar Search Today's Posts Mark Forums Read
Go Back   Social Engineering Forums > Misc > Sentry MBA Configs > Requests
Reload this Page Help with my config.

User Tag List

Reply
 
Thread Tools Display Modes
Help with my config.
Old
  (#1)
Gorilla is Offline
Member
 
Posts: 96
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Join Date: Apr 2015
Reputation: 0
   
Default Help with my config. - 04-26-2015, 07:21 PM

I'm making a config for a private site but I keep getting the reply:

CODE:
<-----Bot Status: After Form Redirect -> No keys found upon 200 - OK -> Check answer - Source Length: 91510----->
If anyone can fix this then please PM me, I'll supply a dummy account.
  
Reply With Quote
Old
  (#2)
Sojin is Offline
Ninja
 
Posts: 187
Mentioned: 1 Post(s)
Tagged: 0 Thread(s)
Join Date: Dec 2014
Reputation: 7
   
Default 04-26-2015, 11:13 PM

Seems like a easy fix. The issue is that it cant find any success/fail keys. PM me the details if you want some help.




  
Reply With Quote
Old
  (#3)
Thomz is Offline
Noob
 
Posts: 3
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Join Date: Feb 2016
Reputation: 0
   
Default 02-10-2016, 04:17 PM

I have the same problem! Can someone reply or pm me who knows how to help me out!?
  
Reply With Quote
Old
  (#4)
diniro is Offline
Ninja
 
Posts: 434
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Join Date: Oct 2014
Reputation: 12
   
Default 02-11-2016, 09:01 PM

hey men plz put ur config here or give us the site and i will try to fixe it :)
  
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump